<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>  
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K24C59F');</script>
<!-- End Google Tag Manager -->

	
	      <script type='text/javascript'>
        var wpdk_i18n = {"ajaxURL":"https:\/\/www.sup-internationalmag.com\/wp-admin\/admin-ajax.php","messageUnLockField":"Please confirm before unlock this form field.\nDo you want unlock this form field?","timeOnlyTitle":"Choose Time","timeText":"Time","hourText":"Hour","minuteText":"Minute","secondText":"Seconds","currentText":"Now","dayNamesMin":"Su,Mo,Tu,We,Th,Fr,Sa","monthNames":"January,February,March,April,May,June,July,August,September,October,November,December","monthNamesShort":"Jan,Feb,Mar,Apr,May,Jun,Jul,Aug,Sep,Oct,Nov,Dec","closeText":"Close","dateFormat":"d M yy","timeFormat":"HH:mm"};
      </script>
    
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="PATAGONIA SUP RACE - LLAO LLAO 2020"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.sup-internationalmag.com/patagonia-sup-race-llao-llao-2020/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PATAGONIA SUP RACE - LLAO LLAO 2020" />
<meta property="og:description" content="PATAGONIA SUP RACE - LLAO LLAO 2020" />
<meta property="og:url" content="https://www.sup-internationalmag.com/patagonia-sup-race-llao-llao-2020/" />
<meta property="og:site_name" content="SUP INTERNATIONAL MAGAZINE" />
<meta property="article:publisher" content="http://www.facebook.com/SUPInternationalmag" />
<meta property="article:tag" content="Argentine Surf Association" />
<meta property="article:tag" content="Patagonia Sup" />
<meta property="article:tag" content="PATAGONIA SUP RACE - LLAO LLAO 2020" />
<meta property="article:section" content="Events" />
<meta property="article:published_time" content="2020-02-27T23:16:09+00:00" />
<meta property="og:image" content="https://www.sup-internationalmag.com/wp-content/uploads/2020/02/patagonia-sup-race-llao-llao-202.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SUP INTERNATIONAL MAGAZINE &raquo; Feed" href="https://www.sup-internationalmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUP INTERNATIONAL MAGAZINE &raquo; Comments Feed" href="https://www.sup-internationalmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUP INTERNATIONAL MAGAZINE &raquo; PATAGONIA SUP RACE &#8211; LLAO LLAO 2020 Comments Feed" href="https://www.sup-internationalmag.com/patagonia-sup-race-llao-llao-2020/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-40970930-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-40970930-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sup-internationalmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=03e1debfdc8cce075a616645581bbd01"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.sup-internationalmag.com/?mcsf_action=main_css&#038;ver=03e1debfdc8cce075a616645581bbd01' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.sup-internationalmag.com/wp-content/plugins/mailchimp/css/ie.css?ver=03e1debfdc8cce075a616645581bbd01' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fancybox-css-css'  href='https://www.sup-internationalmag.com/wp-content/themes/windsurf/fancybox/jquery.fancybox-1.3.4.min.css?ver=03e1debfdc8cce075a616645581bbd01' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sup-internationalmag.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpxbz-theme-css'  href='https://www.sup-internationalmag.com/wp-content/plugins/wpx-bannerize_000036/assets/css/wpxbz-theme.css?ver=1.5.6' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js'></script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.sup-internationalmag.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.sup-internationalmag.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-content/themes/windsurf/js/jquery.fancybox-1.3.4.pack.js?ver=03e1debfdc8cce075a616645581bbd01'></script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-content/themes/windsurf/js/jquery.mousewheel-3.0.4.pack.js?ver=03e1debfdc8cce075a616645581bbd01'></script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-content/plugins/traveloffers/offersloop.js?ver=03e1debfdc8cce075a616645581bbd01'></script>
<link rel='https://api.w.org/' href='https://www.sup-internationalmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sup-internationalmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sup-internationalmag.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6Il1E-6hP' />
<link rel="alternate" type="application/json+oembed" href="https://www.sup-internationalmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sup-internationalmag.com%2Fpatagonia-sup-race-llao-llao-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sup-internationalmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sup-internationalmag.com%2Fpatagonia-sup-race-llao-llao-2020%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sup-internationalmag.com/?wordfence_lh=1&hid=7859FB452FDDC3450A8A4653AF3F035D');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1635718763375253', [

], {
    "agent": "wordpress-4.6.17-1.7.21"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', [

]);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1635718763375253&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
            <!-- START Bannerize Custom CSS -->
      <style type="text/css">
        .wpx_bannerize{margin:0}.wpx_bannerize .wpx_bannerize_banner_box{margin:0;padding-bottom:18px}.wpx_bannerize .wpx_bannerize_banner_box:first-child{margin-top:0;margin-left:0}.wpx_bannerize .wpx_bannerize_banner_box:last-child{margin-bottom:0;margin-right:0}      </style>
      <!-- END Bannerize Custom CSS -->
          
    <!-- START Bannerize Preferences General Branch -->
    <script type="text/javascript">
      var WPXBannerizePreferencesGeneralaBranch = {"impressions_enabled":"on","clicks_enabled":"on"};
    </script>
    <!-- END Bannerize Preferences General Branch -->

    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url('https://www.sup-internationalmag.com/wp-content/uploads/2014/04/WS-bg4rt.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<link rel='stylesheet' id='wpdk-css-loader' type='text/css' href='https://www.sup-internationalmag.com/wp-content/plugins/wpxtreme/wpdk/wpdk-load-styles.php?load%5B%5D=jquery-ui.custom,wpdk&amp;ver=1.12.1'/>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>SUP INTERNATIONAL MAGAZINEPATAGONIA SUP RACE - LLAO LLAO 2020</title>

                
				
    <!--<meta name="viewport" content="width=device-width">-->
          
         <!--[if lt IE 9]>
       <script>
          document.createElement('header');
          document.createElement('nav');
          document.createElement('section');
          document.createElement('article');
          document.createElement('aside');
          document.createElement('footer');
       </script>
    <![endif]--> 
        <link rel="shortcut icon" href="https://www.sup-internationalmag.com/wp-content/themes/windsurf/favicon.ico?v=1.1" />
        <link href='https://fonts.googleapis.com/css?family=Orienta' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="https://www.sup-internationalmag.com/wp-content/themes/windsurf/css/normalize.css" type="text/css">
        <link rel="stylesheet" href="https://www.sup-internationalmag.com/wp-content/themes/windsurf/style.css?v1.2" type="text/css">
        <!--[if lte IE8>
        <link rel="stylesheet" href="https://www.sup-internationalmag.com/wp-content/themes/windsurf/css/ie7.css">
        <![endif]-->
        
   <!--[if IE]>
   
   <style type="text/css">
   
   /* The first two digits isn't %. Have to use "hexadecimal":
	  Eg:
       rgba(255, 255, 255, 0.5) wouldn't be equivalent to (startColorstr=#50FFFFFF,endColorstr=#50FFFFFF)
       rgba(255, 255, 255, 0.5) would be equivalent to (startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF) */

   .alpha { 
       background:transparent;
       filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#7F000000,endColorstr=#7F000000); 
       zoom: 1;
    }

    </style>

	<![endif]-->
    
    <!--[if lt IE9>
    
    .transparente{
        zoom: 1;
        filter: alpha(opacity=50);
    } 
    
    <![endif]-->
    
            <style type="text/css">
			#sidebar{
				margin-top:0px;
			}
		</style>
    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1635718763375253');
  fbq('track', 'PageView');
fbq('track', 'Purchase', {
value: 16.80,
currency: 'GBP'
});
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1635718763375253&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </head>  
    <body data-rsssl=1 class="single single-post postid-24169 single-format-standard custom-background  bannerize-body">
        <div id="wrapper">
        <div id="top_bar">
        <div id="cookies">
        <div class="icon_info"></div>
        <div class="cookies_info">
        <p>
        We use cookies to improve your experience. To find out more  or disable the cookies  on your browser click <a href="https://www.sup-internationalmag.com/privacy-policy">here.</a>
        </p>
        </div>
        </div>
        
        
        <div id="global_search" class="group">
          
             <form id="searchallform" action="https://www.sup-internationalmag.com/" method="get" onSubmit="return showResults()">
                <input id="searchallsubmit" class="btn" type="submit" onClick="showResults()" value="" />
                <div id="sall">
                <input maxlength="150" name="s" size="20" type="text" value="" class="sall txt" />
                </div>
            </form>
        </div>
        
        <ul class="sign">
        <li><a rel="nofollow" href="https://www.sup-internationalmag.com/wp-login.php?action=register">Register</a></li>        </ul>
        
         
		<form name="loginform" id="loginform" action="https://www.sup-internationalmag.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">User</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Sign In" />
				<input type="hidden" name="redirect_to" value="https://www.sup-internationalmag.com/patagonia-sup-race-llao-llao-2020/" />
			</p>
			
		</form>             <div class="sign">
         	 <a href="#login" onClick="logForm();" id="log_in_button" title="Logout">Log In</a>
         	 </div>
                  <div class="top_white">
         </div>
        </div>
        <header class="main_head">
        <div class="right app">
        <div class="title">AVAILABLE ON</div>
        <div class="mobiles">
                <a href="https://itunes.apple.com/gb/app/sup-international/id572829573?mt=8" class="apple" target="_blank" title="Download the latest SUP issue from the App Store" >
        &nbsp;
        </a>
        
                <a href="https://play.google.com/store/apps/details?id=com.magzter.supinternational&feature=search_result#?t=W251bGwsMSwyLDEsImNvbS5tYWd6dGVyLnN1cGludGVybmF0aW9uYWwiXQ.."  target="_blank" class="android" title="Download the latest SUP issue from the Play Store" >
        &nbsp;
        </a>
       
                <!--<a href="http://www.magzter.com/GB/Arcwind_Ltd/Windsurf/Sports" target="_blank" class="windows" title="Download the latest SUP issue from the Windows Phone Store" >
        &nbsp;-->
        </a>
        
        </div>
        </div>
        <aside id="top_banner" class="banner s728x90">  
			
		 		<div class="wpx_bannerize wp-bannerize-top-728px-x-90px">  <div data-type="wpdk-view"   style=""   id="red-paddle-co-compact-side-2"   data-banner_id="18995" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagegif">  <a href="https://redpaddleco.com/" target="_blank" rel="nofollow"><img border="0" width="728px" height="90px" src="https://www.sup-internationalmag.com/wp-content/uploads/2018/09/Red-Paddle-Compact-728x90.gif" alt="Red Paddle Co Compact - top" title="Red Paddle Co Compact - top" /></a> </div> </div>  
			
		</aside><!-- top banner -->      	    <div id="logo">
                <h1><a href="https://www.sup-internationalmag.com" title="SUP INTERNATIONAL MAGAZINE - No.1 for SUP Technique Tips, News, Equipment Reviews, Videos and the Best Features Online">
                                <img class="logo" alt="SUP INTERNATIONAL MAGAZINE" src="https://www.sup-internationalmag.com/wp-content/uploads/2016/10/sup-banner-1-630x90.png">
                                </a></h1>
            </div>
            <div id="subscribe" style="background:url(https://www.sup-internationalmag.com/wp-content/uploads/2019/10/subscribe-banner-300x131.5-4.png) no-repeat;">
            <h3><a href="https://www.sup-internationalmag.com/subscriptions" class="title">Subscribe</a></h3>
            </div>
            <nav id="main_nav" class="group">
				<ul id="menu-main-menu" class="menu"><li id="menu-item-3352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3352"><a href="https://www.sup-internationalmag.com/">Home</a></li>
<li id="menu-item-3354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3354"><a href="/featured">Features</a></li>
<li id="menu-item-11026" class="menu-item menu-item-type-taxonomy menu-item-object-test-type menu-item-has-children menu-item-11026"><a href="https://www.sup-internationalmag.com/shaping-bay-type/tests/">Tests</a>
<ul class="sub-menu">
	<li id="menu-item-11027" class="menu-item menu-item-type-taxonomy menu-item-object-test-type menu-item-11027"><a href="https://www.sup-internationalmag.com/shaping-bay-type/2016/">2016</a></li>
	<li id="menu-item-13316" class="menu-item menu-item-type-taxonomy menu-item-object-test-type menu-item-13316"><a href="https://www.sup-internationalmag.com/shaping-bay-type/2017/">2017</a></li>
	<li id="menu-item-16702" class="menu-item menu-item-type-taxonomy menu-item-object-test-type menu-item-16702"><a href="https://www.sup-internationalmag.com/shaping-bay-type/2018/">2018</a></li>
	<li id="menu-item-19956" class="menu-item menu-item-type-taxonomy menu-item-object-test-type menu-item-19956"><a href="https://www.sup-internationalmag.com/shaping-bay-type/2019/">2019</a></li>
	<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-test-type menu-item-has-children menu-item-12254"><a href="https://www.sup-internationalmag.com/shaping-bay-type/windsup/">WindSUP</a>
	<ul class="sub-menu">
		<li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-test-type menu-item-12255"><a href="https://www.sup-internationalmag.com/shaping-bay-type/2016-windsup/">2016</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3356"><a href="https://www.sup-internationalmag.com/category/technique/">Technique</a></li>
<li id="menu-item-3358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3358"><a href="https://www.sup-internationalmag.com/category/videos/">Videos</a></li>
<li id="menu-item-3447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3447"><a>Travel</a>
<ul class="sub-menu">
	<li id="menu-item-10029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10029"><a href="https://www.sup-internationalmag.com/category/travel-3/micto-guides/">Micro Guides</a></li>
	<li id="menu-item-3448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3448"><a href="https://www.sup-internationalmag.com/category/travel-3/featuresguides/">Travel Features</a></li>
	<li id="menu-item-3513" class="menu-item menu-item-type-taxonomy menu-item-object-group menu-item-3513"><a href="https://www.sup-internationalmag.com/group/travel/">Centre Directory</a></li>
</ul>
</li>
<li id="menu-item-4276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4276"><a href="#brand-channels">Brand Channels</a>
<ul class="sub-menu">
	<li id="menu-item-21333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21333"><a href="https://www.sup-internationalmag.com/tag/anomy/">Anomy</a></li>
	<li id="menu-item-19925" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19925"><a href="https://www.sup-internationalmag.com/tag/aqua-inc/">Aqua Inc</a></li>
	<li id="menu-item-21334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21334"><a href="https://www.sup-internationalmag.com/tag/aqua-marina/">Aqua Marina</a></li>
	<li id="menu-item-5891" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5891"><a href="https://www.sup-internationalmag.com/tag/bic/">Bic</a></li>
	<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21335"><a href="https://www.sup-internationalmag.com/tag/bluefin/">Bluefin</a></li>
	<li id="menu-item-5893" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5893"><a href="https://www.sup-internationalmag.com/tag/circle-one/">Circle One</a></li>
	<li id="menu-item-5896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5896"><a href="https://www.sup-internationalmag.com/tag/fanatic-2/">fanatic</a></li>
	<li id="menu-item-21332" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21332"><a href="https://www.sup-internationalmag.com/tag/gladiator/">Gladiator</a></li>
	<li id="menu-item-21780" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21780"><a href="https://www.sup-internationalmag.com/tag/hypr-nalu/">Hypr Nalu</a></li>
	<li id="menu-item-5897" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5897"><a href="https://www.sup-internationalmag.com/tag/imagine-surf/">Imagine Surf</a></li>
	<li id="menu-item-5898" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5898"><a href="https://www.sup-internationalmag.com/tag/ion/">ion</a></li>
	<li id="menu-item-5899" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5899"><a href="https://www.sup-internationalmag.com/tag/jp-australia/">JP Australia</a></li>
	<li id="menu-item-5900" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5900"><a href="https://www.sup-internationalmag.com/tag/loco/">Loco</a></li>
	<li id="menu-item-5901" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5901"><a href="https://www.sup-internationalmag.com/tag/mistral/">mistral</a></li>
	<li id="menu-item-5902" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5902"><a href="https://www.sup-internationalmag.com/tag/nah-skwell/">Nah-Skwell</a></li>
	<li id="menu-item-5903" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5903"><a href="https://www.sup-internationalmag.com/tag/naish/">Naish</a></li>
	<li id="menu-item-5905" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5905"><a href="https://www.sup-internationalmag.com/tag/neil-pryde/">Neil Pryde</a></li>
	<li id="menu-item-5906" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5906"><a href="https://www.sup-internationalmag.com/tag/nsp/">NSP</a></li>
	<li id="menu-item-5907" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5907"><a href="https://www.sup-internationalmag.com/tag/oxbow/">Oxbow</a></li>
	<li id="menu-item-5908" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5908"><a href="https://www.sup-internationalmag.com/tag/red-paddle-co/">Red Paddle Co</a></li>
	<li id="menu-item-12804" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12804"><a href="https://www.sup-internationalmag.com/tag/redwood-paddle/">Redwood paddle</a></li>
	<li id="menu-item-15371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15371"><a href="https://www.sup-internationalmag.com/tag/riber/">Riber</a></li>
	<li id="menu-item-5909" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5909"><a href="https://www.sup-internationalmag.com/tag/rogue/">Rogue</a></li>
	<li id="menu-item-5910" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5910"><a href="https://www.sup-internationalmag.com/tag/rrd/">RRD</a></li>
	<li id="menu-item-5911" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5911"><a href="https://www.sup-internationalmag.com/tag/starboard/">starboard</a></li>
	<li id="menu-item-5912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5912"><a href="https://www.sup-internationalmag.com/tag/surftech/">Surftech</a></li>
	<li id="menu-item-23125" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23125"><a href="https://www.sup-internationalmag.com/tag/two-bare-feet/">Two Bare Feet</a></li>
	<li id="menu-item-5914" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5914"><a href="https://www.sup-internationalmag.com/tag/whiskey-jack/">Whiskey Jack</a></li>
	<li id="menu-item-5915" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5915"><a href="https://www.sup-internationalmag.com/tag/x-paddle/">X-Paddle</a></li>
</ul>
</li>
<li id="menu-item-3361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3361"><a href="/directory">Directory</a>
<ul class="sub-menu">
	<li id="menu-item-3381" class="menu-item menu-item-type-taxonomy menu-item-object-group menu-item-3381"><a href="https://www.sup-internationalmag.com/group/schools/">Schools</a></li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-group menu-item-3382"><a href="https://www.sup-internationalmag.com/group/stores/">Shops</a></li>
</ul>
</li>
<li id="menu-item-3368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3368"><a href="https://www.sup-internationalmag.com/autumn-2019-issue-on-sale-now-buy-subscribe-digital-online-print-app/">Latest issue</a></li>
<li id="menu-item-4903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4903"><a href="https://www.sup-internationalmag.com/sup-international-magazine-stockists/">MAGAZINE STOCKISTS</a></li>
<li id="menu-item-3369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3369"><a href="https://www.sup-internationalmag.com/contact/">Contact</a></li>
</ul>        	</nav>
        </header>  
  <div id="main" class="group">
<!--[if lt IE 7]>
            <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
        <![endif]--> 
<div id="content">
  
  
  
  
  
<article class="post group">
<header class="post-header group">
    <h1 class="no-thumb"><a href="https://www.sup-internationalmag.com/patagonia-sup-race-llao-llao-2020/" class="title">PATAGONIA SUP RACE &#8211; LLAO LLAO 2020</a></h1>
</header>
 <div class="post-details">
         <strong>February 27, 2020</strong><br /> by <span class="author"><a href="https://www.sup-internationalmag.com/author/harry/" title="Posts by Harry" rel="author">Harry</a></span> 
            
        <div class="categories">
        Category
        <ul>
                                <li>
                        <a href="https://www.sup-internationalmag.com/category/videos/" title="Videos">
                        Videos                        </a>
                        <ul class="children">                        <li>
                        <a href="https://www.sup-internationalmag.com/category/videos/events/" title="Events">
                        Events                        </a>
                        </li></li></ul></li>                        <li>
                        <a href="https://www.sup-internationalmag.com/category/sup/" title="SUP">
                        SUP                        </a>
                        </li>                        <li>
                        <a href="https://www.sup-internationalmag.com/category/videos/" title="Videos">
                        Videos                        </a>
                        </li>            </ul>
            		</div> 
        <div class="categories">Tags: <a href="https://www.sup-internationalmag.com/tag/argentine-surf-association/" rel="tag">Argentine Surf Association</a>, <a href="https://www.sup-internationalmag.com/tag/patagonia-sup/" rel="tag">Patagonia Sup</a>, <a href="https://www.sup-internationalmag.com/tag/patagonia-sup-race-llao-llao-2020/" rel="tag">PATAGONIA SUP RACE - LLAO LLAO 2020</a></div> 
    </div>
<div class="post-body">
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.sup-internationalmag.com%2Fpatagonia-sup-race-llao-llao-2020%2F&amp;layout=button_count&amp;show_faces=false&amp;share=true&amp;
width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:20px;">
</iframe>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
   <a href="http://twitter.com/share" class="twitter-share-button"
      data-url="https://www.sup-internationalmag.com/patagonia-sup-race-llao-llao-2020/"
      data-via="supintermag"
      data-text="PATAGONIA SUP RACE &#8211; LLAO LLAO 2020"
      data-count="horizontal">Tweet</a>
	<p><iframe src="https://www.youtube.com/embed/d7A52QKXIS4" width="480" height="270" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><span style="font-size: 12pt;">Acton from the 2020 Patagonia SUP Race&#8230;</span></p>
<p>Via <a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" spellcheck="false" href="https://www.youtube.com/channel/UCxReuwxfXuKeea60RYsdNVg">Patagonia Sup</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div> 
</article><!-- post -->
<div class="post-navigation group">
    <div class="older-posts">
    &laquo; <a href="https://www.sup-internationalmag.com/indian-paddle-trip/" rel="prev">INDIAN PADDLE TRIP</a>    </div>
    <div class="newer-posts">
    <a href="https://www.sup-internationalmag.com/2020-nz-sup-nationals-technical-race-pauanui-nz/" rel="next">2020 NZ SUP NATIONALS | TECHNICAL RACE, PAUANUI, NZ</a> &raquo; 
    </div>
</div>
<div class="comments">

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
<div id="respond_all" class="js">
<p>You must be <a href="https://www.sup-internationalmag.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.sup-internationalmag.com%2Fpatagonia-sup-race-llao-llao-2020%2F">logged in</a> to post a comment.</p>
</div>
 
</div> 
  
<div class="spacer"></div>  
 </div><!-- content -->  
    <aside id="sidebar" class="clearfix">
            <div id="wpx-bannerize-widget-6" class="sidebar-box widget wpx-bannerize"><div class="wpx_bannerize wp-bannerize-side-300px">  <div data-type="wpdk-view"   style=""   id="scoprega-bravo-may-19-side"   data-banner_id="21342" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagegif">  <a href="http://www.scoprega.it" target="_blank" rel="nofollow"><img border="0" width="288px" height="240px" src="https://www.sup-internationalmag.com/wp-content/uploads/2019/05/Scoprega-2-SUP-288x240px.gif" alt="Scoprega Bravo May 19 - side" title="Scoprega Bravo May 19 - side" /></a> </div> </div></div><div id="wpx-bannerize-widget-7" class="sidebar-box widget wpx-bannerize"></div><div id="socialicons-3" class="sidebar-box widget social-top"><h3 class="sidebar-title">Social</h3>	<div id="social_icons" class="group">
        <ul>
                    <li><a title="Windsurf Magazine Facebook" id="facebook" href="http://www.facebook.com/SUPInternationalmag" target="_blank">&nbsp;</a></li>
                            <li><a title="Windsurf Magazine Twitter" id="twitter" href="https://twitter.com/SUPintermag" target="_blank">&nbsp;</a></li>
                            <li><a title="Windsurf Magazine Instagram" id="insta" href="http://instagram.com/supinternationalmag" target="_blank">&nbsp;</a></li>
                		</ul>
    </div>
	</div><div id="facebook-likebox-5" class="sidebar-box widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/SUPinternationalmag" data-width="300"  data-height="165" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SUPinternationalmag"><a href="https://www.facebook.com/SUPinternationalmag"></a></blockquote></div>
		</div>
		</div><div id="mailchimpsf_widget-5" class="sidebar-box widget widget_mailchimpsf_widget">	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="61998ad8ac" />		
			<div id="mc_subheader">
			<h2>Get the SUP Newsletter...</h2>		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Add email &amp; click to subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us6.list-manage.com/unsubscribe/?u=ea3488653399c11305cfd24d2&#038;id=3f7ac4068b" target="_blank">unsubscribe from list</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div><div id="wpx-bannerize-widget-3" class="sidebar-box widget wpx-bannerize"><div class="wpx_bannerize wp-bannerize-side-300px">  <div data-type="wpdk-view"   style=""   id="jp-aug18-side"   data-banner_id="18477" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagegif">  <a href="http://www.jp-australia.com" target="_blank" rel="nofollow"><img border="0" width="288px" height="240px" src="https://www.sup-internationalmag.com/wp-content/uploads/2018/08/JP-Australia_Surfslate_288x240_2019-b.gif" alt="JP Aug18 - side" title="JP Aug18 - side" /></a> </div> <div data-type="wpdk-view"   style=""   id="loco-oct19-side"   data-banner_id="23099" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagegif">  <a href="http://www.locosurfing.com/shop/sup" target="_blank" rel="nofollow"><img border="0" width="288px" height="240px" src="https://www.sup-internationalmag.com/wp-content/uploads/2019/10/Loco-Oct19-288x240px.gif" alt="Loco Oct19 - side" title="Loco Oct19 - side" /></a> </div> <div data-type="wpdk-view"   style=""   id="bray-lake-feb18-side"   data-banner_id="16907" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagegif">  <a href="http://www.braylake.com" target="_blank" rel="nofollow"><img border="0" width="288px" height="240px" src="https://www.sup-internationalmag.com/wp-content/uploads/2018/02/Bray-Lake-SUP-288x240px2.gif" alt="Bray Lake Feb18 - side" title="Bray Lake Feb18 - side" /></a> </div> <div data-type="wpdk-view"   style=""   id="sup-inflatables-apr19-side"   data-banner_id="20842" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagegif">  <a href="http://supinflatables.co.uk/" target="_blank" rel="nofollow"><img border="0" width="288px" height="240px" src="https://www.sup-internationalmag.com/wp-content/uploads/2019/04/240x288-SUPinflatables.gif" alt="SUP Inflatables Apr19 - side" title="SUP Inflatables Apr19 - side" /></a> </div> <div data-type="wpdk-view"   style=""   id="chinook-paddles-2019-side"   data-banner_id="20409" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagegif">  <a href="https://chinooksailing.com/collections/paddles" target="_blank" rel="nofollow"><img border="0" width="288px" height="240px" src="https://www.sup-internationalmag.com/wp-content/uploads/2019/02/Chinook-2019-Paddles.gif" alt="Chinook Paddles 2019 - side" title="Chinook Paddles 2019 - side" /></a> </div> <div data-type="wpdk-view"   style=""   id="scoprega-bravo-may-19-side"   data-banner_id="21342" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagegif">  <a href="http://www.scoprega.it" target="_blank" rel="nofollow"><img border="0" width="288px" height="240px" src="https://www.sup-internationalmag.com/wp-content/uploads/2019/05/Scoprega-2-SUP-288x240px.gif" alt="Scoprega Bravo May 19 - side" title="Scoprega Bravo May 19 - side" /></a> </div> <div data-type="wpdk-view"   style=""   id="rrd-longsup-side"   data-banner_id="16125" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagegif">  <a href="http://www.robertoriccidesigns.com/equipment/sup-surf/composite-boards/longsup-v1/" target="_blank" rel="nofollow"><img border="0" width="288px" height="240px" src="https://www.sup-internationalmag.com/wp-content/uploads/2017/12/Longsup-288x240.gif" alt="RRD LongSUP - side" title="RRD LongSUP - side" /></a> </div> <div data-type="wpdk-view"   style=""   id="gladiator-sup-apr19-side"   data-banner_id="20833" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagegif">  <a href="http://www.gladiatorsup.co.uk" target="_blank" rel="nofollow"><img border="0" width="288px" height="240px" src="https://www.sup-internationalmag.com/wp-content/uploads/2019/04/240x288-Gladiator.gif" alt="Gladiator SUP Apr19 - side" title="Gladiator SUP Apr19 - side" /></a> </div> </div></div> 

 
    </aside><!-- sidebar -->  
</div>
<footer id="footer" class="group">
<div class="group">
<div class="left app" id="app_links">
    <div class="title">AVAILABLE ON</div>
    <div class="mobiles">
               <a href="https://itunes.apple.com/gb/app/sup-international/id572829573?mt=8" class="apple" target="_blank" title="Download the latest Windsurf issue from the App Store" >
        &nbsp;
        </a>
        
                <a href="https://play.google.com/store/apps/details?id=com.magzter.supinternational&feature=search_result#?t=W251bGwsMSwyLDEsImNvbS5tYWd6dGVyLnN1cGludGVybmF0aW9uYWwiXQ.."  target="_blank" class="android" title="Download the latest Windsurf issue from the Play Store" >
        &nbsp;
        </a>
       
                <!--<a href="http://www.magzter.com/GB/Arcwind_Ltd/Windsurf/Sports" target="_blank" class="windows" title="Download the latest Windsurf issue from the Windows Phone Store" >
        &nbsp;-->
        </a>
        
    </div>
</div>
<aside id="bottom_banner" class="banner s728x90">  
		 		<div class="wpx_bannerize wp-bannerize-bottom-728px-x-90px">  <div data-type="wpdk-view"   style=""   id="bigsurf-sup-oct19-side-2-2"   data-banner_id="23175" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagejpeg">  <a href="http://www.bigsurfshop.com/" target="_blank" rel="nofollow"><img border="0" width="728px" height="90px" src="https://www.sup-internationalmag.com/wp-content/uploads/2019/10/Bigsurf-Web-Advert-728x90.jpg" alt="BigSurf SUP Oct19 - bottom" title="BigSurf SUP Oct19 - bottom" /></a> </div> </div>  
			
		</aside><!-- top banner --> </div>
<div id="foot" class="group">
<div id="foot_menu">
<h3>Links</h3>
<ul id="menu-footer-links" class="menu"><li id="menu-item-3371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3371"><a href="https://sup-internationalmag.com/">Home</a></li>
<li id="menu-item-3374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3374"><a href="https://www.sup-internationalmag.com/?page_id=347">BACK ISSUES</a></li>
<li id="menu-item-3379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3379"><a href="/test">Tests</a></li>
<li id="menu-item-3483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3483"><a href="https://www.sup-internationalmag.com/category/technique/">Technique</a></li>
<li id="menu-item-3378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3378"><a href="/featured">Features</a></li>
<li id="menu-item-3376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3376"><a href="/beach-guide">Beach Guide</a></li>
<li id="menu-item-3484" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3484"><a href="https://www.sup-internationalmag.com/category/videos/">Videos</a></li>
<li id="menu-item-3377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3377"><a href="/directory">Directory</a></li>
<li id="menu-item-3482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3482"><a></a></li>
<li id="menu-item-3373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3373"><a href="https://www.sup-internationalmag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3375"><a href="https://www.sup-internationalmag.com/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>
<div class="right">
<div id="black-studio-tinymce-4" class="footer-box"><h3>Contact us</h3><div class="textwidget"><p>Arcwind Ltd<br />
PO Box 386<br />
KIDLINGTON<br />
OX5 9EF</p>
<p><a href="mailto:dom@supinternationalmag.com"><strong>Editorial</strong></a></p>
<p><a title="SUP Advertising" href="mailto:dan@kitesurf-magazine.co.uk"><strong>Advertising</strong></a></p>
<p><a title="SUP Subscriptions" href="mailto:subs@arcwind.co.uk"><strong>Subscriptions</strong></a></p>
<p><a title="Windsurf Magazine" href="http://www.windsurf.co.uk" target="_blank"><strong>www.windsurf.co.uk</strong></a></p>
</div></div>  
</div>
</div>
</footer>
<div id="footer_bar">
<a href="#mailchimpsf_widget-5" rel="fancybox" id="subcribe_pop" class="fancybox" style="display:none;">Subscribe</a>
 <div class="bottom_white">
         </div>
<div class="copy"><a href="https://www.sup-internationalmag.com" title="Windsurfing Magazine UK">https://www.sup-internationalmag.com</a> &copy; 2020 Arcwind Ltd. <a href="http://www.wave-digital.co.uk" title="Web Design Agency" rel="nofollow" target="_blank">Website Design</a> by <a href="http://www.wave-digital.co.uk" title="Web Design Agency" rel="nofollow" target="_blank">Wave</a> </div>
</div> 
    </div><!-- wrapper -->
<script src="https://www.sup-internationalmag.com/wp-content/themes/windsurf/js/vendor/modernizr-2.6.1.min.js"></script>
<script src="https://www.sup-internationalmag.com/wp-content/themes/windsurf/js/vendor/respond.js"></script> 
	<div style="display:none">
	</div>
<link rel='stylesheet' href='https://www.sup-internationalmag.com/wp-admin/load-styles.php?c=0&amp;dir=ltr&amp;load%5B%5D=dashicons&amp;ver=03e1debfdc8cce075a616645581bbd01' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.sup-internationalmag.com/wp-includes/js/thickbox/thickbox.css?ver=03e1debfdc8cce075a616645581bbd01' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.sup-internationalmag.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-admin/load-scripts.php?c=0&amp;load%5B%5D=wp-embed,jquery-ui-core,jquery-ui-widget,jquery-ui-tabs,jquery-ui-mouse,jquery-ui-resizable,jquery-ui-draggable,jquery-ui-button&amp;load%5B%5D=,jquery-ui-position,jquery-ui-dialog,jquery-ui-datepicker,jquery-ui-menu,wp-a11y,jquery-ui-autocomplete,jquery-ui-slider,jquery-&amp;load%5B%5D=ui-sortable,jquery-ui-droppable,thickbox&amp;ver=03e1debfdc8cce075a616645581bbd01'></script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-content/plugins/wpxtreme/wpdk/wpdk-load-scripts.php?load%5B%5D=jquery.timepicker,wpdk&amp;ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202009'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=03e1debfdc8cce075a616645581bbd01'></script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.sup-internationalmag.com/wp-content/plugins/wpx-bannerize_000036/assets/js/wpxbz-theme.js?ver=1.5.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'99225274',post:'24169',tz:'0',srv:'www.sup-internationalmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '99225274', '24169' ]);
</script>
<script src="https://www.sup-internationalmag.com/wp-content/themes/windsurf/js/myplugins.js?v=1.2"></script>


        <!-- Google Analytics if desired -->    
    </body>  
</html>
  